Suchergebnisse

Suchergebnisse 1-1 von insgesamt 1.

  • Hallo, wir haben folgendes OS am laufen: - SUSE Linux Enterprise Server 12 (x86_64) - Version = 12 - Patchlevel = 1 Als aktuelle PHP Version haben wir 5.5.14 (cli) und benötigen für ein paar Applikationen die Version 5.6.x. Wie kann ich die PHP Version auf 5.6.x upgraden? Könnt ihr mir hier weiterhelfen? Ich habe leider noch nicht so viel mit SUSE zu tun gehabt und möchte den Server auch nicht unbedingt gleich durch meine Schuld abschießen;) Danke im Voraus mfg Reiner

www.cyberport.de