Suchergebnisse

Suchergebnisse 1-3 von insgesamt 3.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo, mein Problem ist, dass ich seit geraumer Zeit keine Mails über Thunderbird verschicken oder empfangen kann. Ich verwende Suse13.1 Desktop ist Gnome und neuerdings KDE. Auch kann ich nicht mehr auf viele Internetseiten zugreifen. Mein Browser ist Firefox. Auf dem selben Rechner funktioniert alles unter WIN XP, was noch parallel installiert ist. Auch dort ist Firefox und Thunderbird im Einsatz. Mein Router ist eine Fritzbox 7360SL neuste Firmware ist auch drauf. Den IPv6 habe ich auch schon…

  • Internet geht. Heute geht das WLAN gar nicht mehr.# Bei der Netzwerkschnittstelle steht nun lo 127.0.0.1 255.0.0.0 Looopback 00.00:00:00:00:00 Meine wlan kann ich auch nicht mehr mit der wlan-Taste einschalten. LED bleibt orange.

  • Erledigt

    Gromit - - Hardware & Treiber

    Beitrag

    so jetzt funktioniert wieder alles wie gewohnt. Nach dem die IPv6 Unterstützung im Router (Fritzbox 7360 SL) unter Internet/Zugangsdaten/IPv6 deaktiviert wurde, ging dann wieder alles. Es scheint, dass bei meinem Dienstanbieter (1&1) die IPv6 -Unterstützung nicht funktioniert. Im KDE-Kontrollmodul habe ich beim einrichten der Drahtlosnetzwerke die im Reiter "IPv6-Adresse" Methode auf deaktiviert gesetzt. Zur Sicherheit habe ich unter Internet/Zugangsdaten/Anbieter-Dienste die Automatische Einric…