Suchergebnisse

Suchergebnisse 1-20 von insgesamt 31.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • sorry für das Durcheinander, Hallo Sauerland! Der Stand der Dinge ist folgender, ich wollte aus Erfahrung 15.0 crypt installieren, um auf Anpassungen der software zu warten. Das ging nicht mehr, wegen Angebot. IInstalliert ist nach Letztem stand 15.1 crypt.Das ging auch. Hier ist VLC vorhanden, ohne Packman. Installiert wurde bis jetzt: 12 viertuelle Displays Browser SeaMonkey Kaffeine in der Anzeige von Repositrys gibt es noch kein Packman. Wenn ich eine Vidiodatei lade oder abspiele, werden Co…

  • Sorry, ich denke, da ist etwas fasch verstanden worden. Ich habe auf einem neuen Laptop von Tuxedo deren opensuse anpassung Leap 15.1 KDE crypt installiert. Das läuft soweit auch. Dazu mit yast VLC installiert. Wenn ich jetzt eine Vidiodatei abspielen will, kommt die Fehlermeldung, der Codec kann nicht dargestellt werden. Auch von frührer ist mir in Erinnerung, das es eine Anpassung gab. Es gab in der opensuse Doku einen Aufruf, wo man dieses Problem lösen kann, mit KDE und einen Aufruf aus der …

  • Hallo, ich habe ein Problem, mit dem falschen Codec. Aus dem Gedöchtnis ist mir Packmann erinnert. Wo ist der Hinweis in der Doku? Gruß ramses-v

  • Hallo Sauerland, die Tips haben geholfen. Es laeuft. mit Dank und Gruss ramses-v

  • Hallo Sauerland, sorry fuer die etwas falsche Frage. ich habe mir ein Beispiel in youtube angeschaut, hier wird es mit mint demonstriert. Es ist mit repositary installiert, so das beim Programmakualisierung immer die aktuelle Version auf gespielt wird. Es ist 'Install ClipGrab Linux Mint 19.1.mp4' Gibt es so etwas auch fuer leap 15.0 ? Gruss ramses-v

  • Hallo, ich möchte immer die aktuelle Version von Clibgrab installieren und betreiben. Wer kann mir hier Tipps und Anleitung geben? ramses-v

  • Sorry, ich habe noch nicht installiert, sondern habe auf einem anderen Laptup von Leap 42.3 nach Leap 15.0 gewechselt, und versuche den hp deskjet 2620 zu installieren. bis her gelang mir nur dem drucker das pw per wlan zu setzen. Auch hier gab es Probleme. Ich und meiner Partnerin haben erhebliche Probleme, und brauchen den Laptop und den Drucker, und zu kommunizieren. Kann mal ein hilfreicher Partner mich per Festnetz kontaktiere, oder Festnetz-Kontakt hinterlassen? ramses-v

  • Hallo, es sid einige anregungen dabei. Es geht darum, das ich wieder KDE starten kann. Dan kann ich auch per USB-Festplatte mit Veracrypt bearbeiten, ud so ein Update per /home/user machen. Wer kan mir dazu Anleitungen, oder Tips zum Ausführen geben. Der Laptop muss sowieso komplett neu installiert werden. Es ist ein Tuxedo-Computers mit 17 inch Display für meine Handicab-Augen. ramses-v

  • Hallo, er meldet sich konkret mit folgender Meldung: Welcome to openSUSE Tumbleweed 20190409 (eth0) 192.168.2.112 Kernel 5.0.6-1-default (tty1) Wer hat dazu ein paar Tips, oder wie kann man KDE aktiveren? ramses-v

  • Hallo, ich habe seit dem letzten Update einen Fehler gemacht, und möchte erst mal die daten sichern die fehlen. Der laptop startet nur noch mit konsole. Als User und als Root kann ich mich mit pw einlogen. Wie geht man am besten vor? Wer hat ein paar Tipsß ramses-v

  • Hallo, es ist geschaft. der Deskjet 2620 druckt mit W-Lan. Jetzt kommt der 2. Teil. Wie instaliert man den Scanner zum Einlesen mit Skanlite? Gruss ramses-v

  • hallo, Mit yast wurde 3.17 entfernt. als root ergibt die eingabe hp-setup If 'hp-setup' is not a typo you can use command-not-found to lookup the package that contains it, like this: cnf hp-setup die eingabe als root: linux-7zrc:~ # zypper se -si hplip System management is locked by the application with pid 4822 (/usr/bin/ruby.ruby2.5). Close this application before trying again. Ich habe mal in Basisordner unter Dolphin den Begriff 3.18 gesucht. Das Ergebnis war: /usr/share/themes/Breeze-Dark/*…

  • Sorry, ich meine die komplet geladene Software mit HP-Drucker. Als ob noch nie welche geladene ist. Gruss ramses-v

  • Hallo, entwerder ist der Tipp nicht richtig, oder ich mache Fehler. Es sind 3.18.6, 19.1.run und 16..7 geladen. Wie bekomme ich alle Treiber raus, als ob noch keiner geladen ist? Gruss ramses-v

  • Sorry, ich habe da einige Problem. Wie ich festellen kann, sind im System 3 Treiberversionen irgendwo. Wie kann ich das System als root jungfraeulich machen, ohne einen Treiber? Und dann es nochmals mit dem Beispiel von Sauerland versuchen. Gruss ramses-v

  • Hallo, ich moechte den HP DeskJet 2620 installieren. HP bot mir dazu als Linux-Software hplip-3.19.1.run an. Es laeuft bei mir Leap 15.. Der Drucker soll mit W-Lan arbeiten, wobei der Laptop per Lan angeschlossen ist und W-Lan auf dem Router laeuft. Es ist der Router der Telekom, Speedport W724V. So soll der Treiber auf mehreren Laptop im Haus laufen, mit einem gemeinsamen Drucker/Scanner. Fangen wir mal erst mit dem Druckerteil an. Wer kann mir Tipps und Anleitungen geben, bzw. wo kann man dies…

  • Hallo, ich habe ein Problem mit Datenrettung, von 2 USB-Festplatten. Die Festplatten hatten eine verschlüsselte Partition mit Veracrypt Container. Ich habe noch nicht versucht den Container mit richtigem Passwort zu öffnen. Das echte ist mir bekannt, und kein Problem. Ich hatte versucht bei der installation des OS Tails neben der Partion für das System Iso, eine 2. Partition für einen verschlüsselen Container zu erzeugen. Scheinbar war der Container dazu zu groß, es hat nicht geklappt: Die eine …

  • Hallo allerseits, So nebenbei, ist es ein stationärer oder mobiler Rechner? Ja, das ist ein Laptop von Tuxedo. Gruss ramses-v

  • Hallo, Ihr seit zu dem gleichen Ergebnis gekommen, bei Netzkabel trat das Problem nicht auf. Mal sehen ob der allgemeine Bug im laufe der Zeit behandelt wird. Ich habe meine vermutung durch die Gegenprobe, Boot nit Netzkabel bestätigt bekommen. Trotzdem behalte ich den WLAN Betrieb als Mann mit Handycap bei. Das Kabel ist für mich eine Stolperfalle. Bis ein anderes mal, mit Dank und Gruss, ramses-v

  • Ich habe beobachtet, das bei weiteren Nachinstallationen es keine Probleme gibt. Das solte es aber, wenn kein zugriff besteht. Mir kommt es vor, das die Fehlermeldung schon erscheint, bevor ich mit der eingabe des Key für Wlan beendet habe. Dann sollte es noch keine Internetverbindung geben. Ich beobachte das Spiel Weiter. Gruß ramses-v