Kein mobiles Interent mehr seit Umstieg auf den Müll "Leap"

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Hinweis: In dem Thema Kein mobiles Interent mehr seit Umstieg auf den Müll "Leap" gibt es 2 Antworten. Der letzte Beitrag () befindet sich ganz unten auf dieser Seite.
  • Kein mobiles Interent mehr seit Umstieg auf den Müll "Leap"

    Ich finde das echt frustrierend, da gehe ich zum "Linux Presentation Day", bekomme dort noch eine DVD für die ganz aktuelle Distribution "Leap", von opensuse, installiere diese und kann mich dann nur drüber ärgern!
    Seit der Installation dieses Betriebssystems, wird mir keine mobile Internetverbindung mehr unter "Netzwerke" angezeigt, was bei der Vorversion problemlos klappte, wurde hier verschlimmbessert und es klappt gar nichts mehr. Ich bekomme nur noch WLAN- Netzwerke angezeigt, meine mobile Verbindung ist seit "Leap" tot, da wird nichts mehr angezeigt.
    Ich habe jetzt mal abgewartet, zwangsweise die verhasste Festplatte mit Windows eingebaut, damit gearbeitet und gehofft, dass sich durch Updates irgendwann etwas ändern wird. Heute habe ich dann wieder mal umgebaut, Updates geladen und geändert hat sich nichts! Mobiles internet geht nach wie vor nicht. Ich verstehe das nicht, was in der früheren Version problemlos funktionierte, müssen hier wohl wieder "Vollprofis" erledigen, weil es dem normalen Anwender nicht mehr erlaubt ist oder sonst was.
    Ich werd wieder zur Vorversion zurückkehren, installieren und alles funktioniert, sofort, ohne herumgekasper...

    Für den Inhalt des Beitrages 90028 haftet ausdrücklich der jeweilige Autor: Strietzl

  • Das hier ist ein Support- Forum.
    Wir helfen hier Probleme zu lösen.

    Mit dieser Einstellung wirst du kein Linux meistern.
    Gehe zurück zu Windows.
    Du bist für Linux ungeeignet.

    Und pinkle das nächste Mal bei dir die Hausecke an,
    hier bringt das genau gar nichts.

    Im anderen Fall bringe die Basics an Informationen.
    Hardware, verwendetes DE usw. und zeige, was du versucht hast und welche Meldungen jede Aktion gebracht hat.

    Es ist zwar wohl nur eine Kleinigkeit mit dem Treiber,
    nur mit "Mami, der ist so böse!" kann dir keiner helfen.

    Für den Inhalt des Beitrages 90029 haftet ausdrücklich der jeweilige Autor: LinuPia

  • Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags
    zypper
    Netzwerkprobleme

    Für den Inhalt des Beitrages 90034 haftet ausdrücklich der jeweilige Autor: Sauerland

www.cyberport.de