Leap 42 - Probleme mit home Account

Hinweis: In dem Thema Leap 42 - Probleme mit home Account gibt es 27 Antworten auf 3 Seiten. Der letzte Beitrag () befindet sich auf der letzten Seite.
  • Was nutzt du jetzt für einen Treiber? Poste mal bitte

    Quellcode

    1. /sbin/lspci -nnk | grep -iA3 vga
    Zum Aufrufen der Links bitte anklicken:
    --------------------
    Wie man Fragen richtig stellt!
    --------------------
    Konsolenausgaben sind inkl. der Eingaben in Codetags zu posten!
    --------------------
    Datenrettung mit grml-linux-live-cd
    --------------------
    Thema als erledigt markieren

    Für den Inhalt des Beitrages 105328 haftet ausdrücklich der jeweilige Autor: Alero

  • Quellcode

    1. /sbin/lspci -nnk | grep -iA3 vga
    2. 00:02.0 VGA compatible controller [0300]: Intel Corporation Mobile 4 Series Chipset Integrated Graphics Controller [8086:2a42] (rev 09)
    3. Subsystem: ASUSTeK Computer Inc. Device [1043:1862]
    4. Kernel driver in use: i915
    5. Kernel modules: i915
    Ich hatte es schon in #9 geposted

    Für den Inhalt des Beitrages 105329 haftet ausdrücklich der jeweilige Autor: fredegar

  • Ja. Mir gehen aber langsam die Ideen aus. Friert der immer noch ein oder vermutest du das nur?

    Gesendet von meinem GT-P3100 mit Tapatalk
    Zum Aufrufen der Links bitte anklicken:
    --------------------
    Wie man Fragen richtig stellt!
    --------------------
    Konsolenausgaben sind inkl. der Eingaben in Codetags zu posten!
    --------------------
    Datenrettung mit grml-linux-live-cd
    --------------------
    Thema als erledigt markieren

    Für den Inhalt des Beitrages 105333 haftet ausdrücklich der jeweilige Autor: Alero

  • @Sauerland

    Brainfuck-Quellcode

    1. linux-q0tw:/home/wilfried # zypper se -si vdpau vaapi wayland
    2. Metadaten von Repository 'Packman Repository' abrufen ...........................................[fertig]
    3. Cache für Repository 'Packman Repository' erzeugen ..............................................[fertig]
    4. Repository-Daten werden geladen...
    5. Installierte Pakete werden gelesen...
    6. S | Name | Typ | Version | Arch | Repository
    7. --+---------------------+-------+--------------+--------+--------------------------
    8. i | kwayland | Paket | 5.26.0-1.2 | x86_64 | openSUSE-Leap-42.2-Oss
    9. i | kwayland | Paket | 5.26.0-1.2 | x86_64 | openSUSE-42.2-0
    10. i | libgstwayland-1_0-0 | Paket | 1.8.3-5.2 | x86_64 | Packman Repository
    11. i | libvdpau1 | Paket | 1.1.1-9.10 | x86_64 | openSUSE-Leap-42.2-Oss
    12. i | libvdpau1 | Paket | 1.1.1-9.10 | x86_64 | openSUSE-42.2-0
    13. i | libvdpau_nouveau | Paket | 11.2.2-166.1 | x86_64 | openSUSE-Leap-42.2-Update
    14. i | libvdpau_va_gl1 | Paket | 0.4.2-3.1 | x86_64 | openSUSE-Leap-42.2-Update
    15. i | libwayland-client0 | Paket | 1.9.0-2.5 | x86_64 | openSUSE-Leap-42.2-Oss
    16. i | libwayland-client0 | Paket | 1.9.0-2.5 | x86_64 | openSUSE-42.2-0
    17. i | libwayland-cursor0 | Paket | 1.9.0-2.5 | x86_64 | openSUSE-Leap-42.2-Oss
    18. i | libwayland-cursor0 | Paket | 1.9.0-2.5 | x86_64 | openSUSE-42.2-0
    19. i | libwayland-egl1 | Paket | 11.2.2-166.1 | x86_64 | openSUSE-Leap-42.2-Update
    20. i | libwayland-server0 | Paket | 1.9.0-2.5 | x86_64 | openSUSE-Leap-42.2-Oss
    21. i | libwayland-server0 | Paket | 1.9.0-2.5 | x86_64 | openSUSE-42.2-0
    22. i | vaapi-dummy-driver | Paket | 1.7.0-1.4 | x86_64 | openSUSE-Leap-42.2-Oss
    23. i | vaapi-dummy-driver | Paket | 1.7.0-1.4 | x86_64 | openSUSE-42.2-0
    24. i | vaapi-intel-driver | Paket | 1.7.0-1.3 | x86_64 | openSUSE-Leap-42.2-Oss
    25. i | vaapi-intel-driver | Paket | 1.7.0-1.3 | x86_64 | openSUSE-42.2-0
    26. linux-q0tw:/home/wilfried #
    Alles anzeigen
    @'Alero'Ja es ist gerade wieder passiert. Ich bin jetzt wieder beim Gnom

    Für den Inhalt des Beitrages 105339 haftet ausdrücklich der jeweilige Autor: fredegar

www.cyberport.de