SSD Festplatten

Hinweis: In dem Thema SSD Festplatten gibt es 14 Antworten auf 2 Seiten. Der letzte Beitrag () befindet sich auf der letzten Seite.
  • Du hängst gerade am Tablet und trotzdem ist das Thema als erledigt markiert?
    Cool...
    Ansonsten:
    Hängt dein Pc in einem Netzwerk (nicht Internet) mit NFS-Freigaben? (SMB/Cifs- keine Ahnung)


    Wenn nein, dann:
    Yast -> System -> /etc/sysconfig-Editor/ -> Network -> Gerneral -> Wait_for_interfaces
    den defaultwert von 30sec mal vorsichtig von 6,5,4,3,2sec (jetzt wird es eng) heruntersezten.


    Beschreibung von diesem Parameter:

    Code
    Some interfaces need some time to come up or come asynchronously via hotplug.
    WAIT_FOR_INTERFACES is a global wait for all mandatory interfaces in
    seconds. If empty no wait occurs.


    Wenn NFS-Freigaben im Spiel sind, probiere mal 10,15,20sec aus.


    Und das hat alles, so wie du siehst, nichts mit SSD oder HD zu tun.

    Für den Inhalt des Beitrages 122714 haftet ausdrücklich der jeweilige Autor: ThomasS

  • Thema war aber nicht von willard erstellt..........

    Ok, ist ja auch schon älter.
    Ist trotzdem als geschlossen markiert.


    willard wird schon sein Tablet aus der Hand legen und antworten!

    Für den Inhalt des Beitrages 122717 haftet ausdrücklich der jeweilige Autor: ThomasS