Bald kommt die neue Suse, Fragen zur Partition

Hinweis: In dem Thema Bald kommt die neue Suse, Fragen zur Partition gibt es 17 Antworten auf 2 Seiten. Der letzte Beitrag () befindet sich auf der letzten Seite.
  • Sauerland schrieb:

    camaro schrieb:

    Aber die wollte nicht.
    So eine böse.........
    Schau einmal hier:
    opensuse-forum.de/thread/10837…finierte-partitionierung/
    Hm, wieder böse> Bild 3, Rechtsklick..... Partition hinzufügen.
    Antwort: sie können keine Partition hinzufügen.
    Geht wohl nur bei neuen Festplatten die leer sind?

    Für den Inhalt des Beitrages 111035 haftet ausdrücklich der jeweilige Autor: camaro

  • So lieber Sauerland. Kleine Rückmeldung.
    Hat alles bestens funktioniert nach deiner Anleitung.
    Sieht zwar aktuell etwas anders aus, is ja auch schon was älter.
    Hab erst einmal unter YaST Partitionierer geübt.
    Is ja alles Neuland für mich.
    Man muss da ja nicht auf weiter klicken, Abbruch geht ja auch.
    Erst rechte Maustaste Festplatte löschen, dann geht auch Partition anlegen.
    Bei der Neuinstallation wollte Suse wieder die 10GB anlegen, aber da dann in den Expertenmodus, hab ja geübt, und jetzt habe ich statt 10GB 40GB. Hoffe das reicht.
    Gleich mal die 42.3 draufgespielt, läuft alles einwandfrei.
    Ich nehme an die morgen rauskommt ist auch nicht anders.
    Wenn ja, machen wir neu.

    Bis dann............

    Für den Inhalt des Beitrages 111042 haftet ausdrücklich der jeweilige Autor: camaro

  • camaro schrieb:

    Wenn ja, machen wir neu.
    Warum?
    OSS-Repo = OSS-Repo........

    Kannst du einfach weiter behalten, ist übrigens seit gestern die finale Version.
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 111043 haftet ausdrücklich der jeweilige Autor: Sauerland

  • camaro schrieb:

    Als Laie kenne ich mich da eben nicht so aus.
    Sag mal, kann es sein das bei der 42.3 alles viel schneller geht?
    Ich glaub kaum, das es schneller geht, aber du hast ja jetzt neu installiert, liegt evtl. daran.
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 111045 haftet ausdrücklich der jeweilige Autor: Sauerland

  • Heute PC eingeschaltet.
    Ging nicht mehr richtig.
    Die Fenster ließen sich nicht mehr richtig öffnen und minimieren.
    Auch die Lesezeichen gingen nur zum Teil.
    Naja, halbe Stunde und neu drauf.

    Für den Inhalt des Beitrages 111059 haftet ausdrücklich der jeweilige Autor: camaro

www.cyberport.de