MEGASync kann sich beim Start nicht verbinden

Hinweis: In dem Thema MEGASync kann sich beim Start nicht verbinden gibt es 30 Antworten auf 4 Seiten. Der letzte Beitrag () befindet sich auf der letzten Seite.
  • MEGASync kann sich beim Start nicht verbinden

    Neu

    Hallo Freunde,

    Dank Euch klappt jetzt alles mit meinem System dank Eurer Hilfe die echt super ist und dafür möcht ich mich hier auch nochmal sehr sehr bedanken.

    Ich habe jetzt nur noch Feintuning. Ich habe einen Sync Client von MEGA ( Cloud ) der sich wenn er automatisch beim Start nicht verbinden kann. Beende ich Ihn und starte Ihn neu kann er sich verbinden. Ist für mich irgendwie nicht logisch. Kann es sein das er blockiert wird ? Aber dann müsste er auch beim neuen Start auch blokiert werden.

    Wo könnte ich den Fehler oder die Ursache suchen ? Firewall ist es nicht..die habe ich deaktiviert !

    Danke schon mal im Vorraus.
    Monitor: Fujitsu L20T-2 LED / Desktop: OpenSuse 42.3 Leap mit KDE 64 Bit / Prozessor:AMD Phenom(tm) II X4 945 / RAM:8 GB/Grafikkarte: NVIDIA Geforce GTS 250 ( 1 GB ) / Festplatte: SANDISK SSD Plus 480 GB, INTEL_SDSA2M160 size: 160.0 GB

    Für den Inhalt des Beitrages 116687 haftet ausdrücklich der jeweilige Autor: nogaro

  • Neu

    Du bist der Hit <3 :D

    Das wäre logisch, aber wie bekomme ich es das das Netzwerk vor dem Client startet !
    Monitor: Fujitsu L20T-2 LED / Desktop: OpenSuse 42.3 Leap mit KDE 64 Bit / Prozessor:AMD Phenom(tm) II X4 945 / RAM:8 GB/Grafikkarte: NVIDIA Geforce GTS 250 ( 1 GB ) / Festplatte: SANDISK SSD Plus 480 GB, INTEL_SDSA2M160 size: 160.0 GB

    Für den Inhalt des Beitrages 116690 haftet ausdrücklich der jeweilige Autor: nogaro

  • Neu

    Keine Ahnung, da ich ja nicht weiss, wie du dich mit dem Netzwerk verbindest, wie der Mega automatisch gestartet wird......

    Downloadlink zu dem Mega........
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 116692 haftet ausdrücklich der jeweilige Autor: Sauerland

  • Neu

    Per LAN also Netzwerkkabel. eth0 !
    Monitor: Fujitsu L20T-2 LED / Desktop: OpenSuse 42.3 Leap mit KDE 64 Bit / Prozessor:AMD Phenom(tm) II X4 945 / RAM:8 GB/Grafikkarte: NVIDIA Geforce GTS 250 ( 1 GB ) / Festplatte: SANDISK SSD Plus 480 GB, INTEL_SDSA2M160 size: 160.0 GB

    Für den Inhalt des Beitrages 116694 haftet ausdrücklich der jeweilige Autor: nogaro

  • Neu

    Ach so.. Netzwerkmanager !
    Monitor: Fujitsu L20T-2 LED / Desktop: OpenSuse 42.3 Leap mit KDE 64 Bit / Prozessor:AMD Phenom(tm) II X4 945 / RAM:8 GB/Grafikkarte: NVIDIA Geforce GTS 250 ( 1 GB ) / Festplatte: SANDISK SSD Plus 480 GB, INTEL_SDSA2M160 size: 160.0 GB

    Für den Inhalt des Beitrages 116696 haftet ausdrücklich der jeweilige Autor: nogaro

  • Neu

    Mit wicked funktioniet der Client sauber.

    Welchen Dienst bevorzugst Du ?

    Kann man den auch igendwie auf WLAN umstellen ohne dafür YAST aufrufen zu müssen ?
    Monitor: Fujitsu L20T-2 LED / Desktop: OpenSuse 42.3 Leap mit KDE 64 Bit / Prozessor:AMD Phenom(tm) II X4 945 / RAM:8 GB/Grafikkarte: NVIDIA Geforce GTS 250 ( 1 GB ) / Festplatte: SANDISK SSD Plus 480 GB, INTEL_SDSA2M160 size: 160.0 GB

    Für den Inhalt des Beitrages 116698 haftet ausdrücklich der jeweilige Autor: nogaro

  • Neu

    Wenn du dich mit diesem Rechner in verschiedene Wlan einwählst, ist Netzwerkmanager zu bevorzugen.

    Wenn dieser Rechner nur stationär benutzt wird, Yast/wicked.
    Dort kannst du auch Wlan einrichten.

    Du kannst aber nur wicked oder Netzwerkmanager benutzen, nicht beides zusammen.
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 116700 haftet ausdrücklich der jeweilige Autor: Sauerland

www.cyberport.de