Board piept beim Start

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Hinweis: In dem Thema Board piept beim Start gibt es 33 Antworten auf 4 Seiten. Der letzte Beitrag () befindet sich auf der letzten Seite.
  • Hoffentlich unterstützt der angestaubte Kernel 4.12 von leap 15.0 den Chipsatz (Intel h310) und die Grafik. Mal sehen.
    Naja, ist ein zurückportierter Kernel 4.14....
    Der zur Zeit laufende Kernel 4.12 in Leap 15.1 ist ein zurückportierter 4.19........

    Ansonsten gibt es auch noch kernel:stable.........
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 130305 haftet ausdrücklich der jeweilige Autor: Sauerland

  • Aha. Hat denn jemand Erfahrungen mit leap und diesem Chipsatz?
    Wenn nicht muss ich halt die Repos für den Kernel und XOrg einbinden.. Nicht so schön, aber wenn es nicht anders geht...

    Für den Inhalt des Beitrages 130306 haftet ausdrücklich der jeweilige Autor: mairo

  • mairo schrieb:

    Aha. Hat denn jemand Erfahrungen mit leap und diesem Chipsatz?
    Wenn nicht muss ich halt die Repos für den Kernel und XOrg einbinden.. Nicht so schön, aber wenn es nicht anders geht...
    Das mit dem Xorg würde ich erst mal hinten anstellen, meist reicht ein aktueller Kernel.
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 130307 haftet ausdrücklich der jeweilige Autor: Sauerland