Desktoperweiterung funktioniert nicht mehr (hdmi Verbindung zum TV)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Hinweis: In dem Thema Desktoperweiterung funktioniert nicht mehr (hdmi Verbindung zum TV) gibt es 18 Antworten auf 2 Seiten. Der letzte Beitrag () befindet sich auf der letzten Seite.
  • also irgendwie koiert der mit der Tastenkombi nicht sondern will nen Befehl C ausführen und bringt halt ne neue Zeile mit meinem Root account.

    hab es mal probiert etwas größer zu gestalten kann man es jetzt lesen?

    oder was mache ich beim Kopieren falsch

    ich starte den linux 32 bit TErminal geht das kopeiren da evt anders?
    Bilder
    • Unbenannt.jpg

      82,16 kB, 553×500, 18 mal angesehen

    Für den Inhalt des Beitrages 28757 haftet ausdrücklich der jeweilige Autor: kaschie

  • Ich hab konsole als Terminal in KDE.
    Dort gibt es den Punkt:
    Einstellungen---Kurzbefehle festlegen

    Dort sind alle Kurzbefehle die in der Konsole funktionieren festgelegt.

    Mit Shift habe ich die linke Groß-/Kleinschreibtaste gemeint.
    Also z.B. linke Strg+linke Shift+c gleichzeitig.

    Mit Gnome Terminal sollte das aber analog funktionieren
    Links in dieser Signatur bitte zum Lesen anklicken!

    Code-Tags <<<Klick mich
    zypper <<<Klick mich
    Netzwerkprobleme <<<Klick mich

    Für den Inhalt des Beitrages 28758 haftet ausdrücklich der jeweilige Autor: Sauerland

  • also ich weiß schon was du mit schift meinst aber es geht bei mir echt irgendwie nicht das scheint igendwie ne abgespeckte Version der Konsole zu sien geht das? kann hier keine EINstellungen öffnen garnix hier is echt inx.

    Geht das mitm Bild echt nicht? oder gibt es noch ne Konsolenalternative?

    Für den Inhalt des Beitrages 28759 haftet ausdrücklich der jeweilige Autor: kaschie

  • Wenn es durch das neu aufspielen der selben Suse Version nicht mehr funktioniert, liegt es in der Regel am Kabel.

    Ich verwende übrigens openSUSE seit 2002 und musste mein System noch nie neu aufsetzen; ich spiele damit nicht rum wie 98% aller Linux User :D

    Für den Inhalt des Beitrages 28770 haftet ausdrücklich der jeweilige Autor: thomas23

  • also das Kabel ist es nicht denn unter WIndoof funzt es .

    Das kam nach dem ich suse 11.3 aufgespielt habe.

    Da muss es doch ne möglichkeit geben das zum Laufen zu bringen.

    Für den Inhalt des Beitrages 28784 haftet ausdrücklich der jeweilige Autor: kaschie

  • hmm desweiteren ruckelt das ganze system irgendwie.

    Also im einzelnen ist es Firefox der extrem spät ( 3-4 sec später reagiert) und ab und an Arbeitspausen einlegt.

    Und open office . Die Maus lässt sich ganz normal bewegen zu jeder zeit.

    Was ist das?

    Für den Inhalt des Beitrages 28868 haftet ausdrücklich der jeweilige Autor: kaschie

  • Achso die HDMI Problematik hat sich geklärt es lag an einem defektem Treiber nach neuaufspielen des Treibers war das Problem GEschichte

    Für den Inhalt des Beitrages 28935 haftet ausdrücklich der jeweilige Autor: kaschie