Themen mit dem Tag „Audio“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Audio funktioniert nach dem letzten Upgrade nicht mehr 9

      • rebell21
    2. Antworten
      9
      Zugriffe
      461
      9
    3. rebell21

    1. Tumbleweed: Sound funktioniert manchmal nicht 4

      • Oceanwaves
    2. Antworten
      4
      Zugriffe
      928
      4
    3. Oceanwaves

    1. VLC hat kurze Interrupts trotz genug Systemresourcen 4

      • derwunner
    2. Antworten
      4
      Zugriffe
      906
      4
    3. derwunner

    1. Primary Sound Device ohne Ton und Regler 29

      • Acade
    2. Antworten
      29
      Zugriffe
      3,2k
      29
    3. Acade

    1. kein Ton 22

      • greis
    2. Antworten
      22
      Zugriffe
      4,4k
      22
    3. Alero

    1. Audio Bluetooth Adapter wird erkannt jedoch nicht im Kmix angezeigt 1

      • Chucrute
    2. Antworten
      1
      Zugriffe
      2,2k
      1
    3. Sauerland

    1. kein Audio über Monitorlautsprecher und über interne Notebooklautsprecher 41

      • Berliner
    2. Antworten
      41
      Zugriffe
      23k
      41
    3. Berliner

    1. Wie kann ich mein Micro über die Boxen hören? 8

      • Kessl
    2. Antworten
      8
      Zugriffe
      7,7k
      8
    3. Forentroll

    1. Audio Hardware Probleme nach Update auf Kernes 5.5 9

      • ThorstenCE
    2. Antworten
      9
      Zugriffe
      9,7k
      9
    3. matbhm

    1. Nach Neuinstallation von leap 15.1: Yast erkennt Soundkarte, trotzdem kein Ton 2

      • Cthulhu
    2. Antworten
      2
      Zugriffe
      4,7k
      2
    3. Cthulhu

    1. opensuse Multimedia 23

      • unpluged
    2. Antworten
      23
      Zugriffe
      19k
      23
    3. Berichtigung

    1. YaST2 - Audio, Das Kernelmodul snd-hda-intel für die Soundunterstützung konnte nicht geladen werden. 22

      • MDH
    2. Antworten
      22
      Zugriffe
      15k
      22
    3. ThomasS

    1. Sound über ssh ausgeben? 5

      • Hedwig5
    2. Antworten
      5
      Zugriffe
      5,6k
      5
    3. Hedwig5

    1. Benötige Hilfe bei der Konfiguration von ALSA 4

      • LinuxHiFi
    2. Antworten
      4
      Zugriffe
      5,7k
      4
    3. LinuxHiFi

    1. [gelöst] Lautstärkeregelung unter PulseAudio 5

      • Lingu
    2. Antworten
      5
      Zugriffe
      8,8k
      5
    3. Lingu

    1. [Gelöst] Audio Probleme, kein Ton über HDMI 5

      • mabox
    2. Antworten
      5
      Zugriffe
      14k
      5
    3. Sauerland

    1. Audio nicht über Bluetooth 3

      • Frikler
    2. Antworten
      3
      Zugriffe
      6,4k
      3
    3. Sauerland

    1. Soundkarte funktioniert nicht 5

      • rollex
    2. Antworten
      5
      Zugriffe
      3,3k
      5
    3. Sauerland

    1. KDE-Bug: Ohne Kopfhörer kein normaler Start

      • Lingu
    2. Antworten
      0
      Zugriffe
      1,2k
    1. [neue Version] Ardour 3.5

      • Suse-Newbie
    2. Antworten
      0
      Zugriffe
      4,3k