Übersicht

Die letzten 7 Beiträge

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. openSUSE startet wieder nicht 47

      • Suelkun
    2. Antworten
      47
      Zugriffe
      3,2k
      47
    3. Suelkun

    1. Neue Fritz! Box 21

      • Ludger_WAF
    2. Antworten
      21
      Zugriffe
      670
      21
    3. Sauerland

    1. BENUTZERKONTO nach Installation anlegen ( Leap 15.4 ) 11

      • PiXelhure
    2. Antworten
      11
      Zugriffe
      273
      11
    3. Katzenfreund

    1. Gibt es konkrete Zahlen, welche Distributionen wie häufig prozentual genutzt werden? 3

      • Katzenfreund
    2. Antworten
      3
      Zugriffe
      207
      3
    3. ThomasS

    1. Fehlermeldung 23

      • Freitag
    2. Antworten
      23
      Zugriffe
      677
      23
    3. Feli

    1. Cryptomator mit FUSE-Laufwerk lässt Dateibrowser beim Öffnen einfrieren. 3

      • Josh_78
    2. Antworten
      3
      Zugriffe
      128
      3
    3. Josh_78

    1. SuSE 12.3 und Firefox... 5

      • tomycat
    2. Antworten
      5
      Zugriffe
      158
      5
    3. Feli

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. openSUSE startet wieder nicht 47

      • Suelkun
    2. Antworten
      47
      Zugriffe
      3,2k
      47
    3. Suelkun

    1. Neue Fritz! Box 21

      • Ludger_WAF
    2. Antworten
      21
      Zugriffe
      670
      21
    3. Sauerland

    1. BENUTZERKONTO nach Installation anlegen ( Leap 15.4 ) 11

      • PiXelhure
    2. Antworten
      11
      Zugriffe
      273
      11
    3. Katzenfreund

    1. Gibt es konkrete Zahlen, welche Distributionen wie häufig prozentual genutzt werden? 3

      • Katzenfreund
    2. Antworten
      3
      Zugriffe
      207
      3
    3. ThomasS

    1. Fehlermeldung 23

      • Freitag
    2. Antworten
      23
      Zugriffe
      677
      23
    3. Feli

Letzte Aktivitäten

  • Suelkun

    Hat eine Antwort im Thema openSUSE startet wieder nicht verfasst.
    Beitrag
    ... gerne

    uname -a

    Linux Mozart 5.3.18-150300.59.71-default #1 SMP Tue Jun 7 20:46:27 UTC 2022 (6399495) x86_64 x86_64 x86_64 GNU/Linux
  • Sauerland

    Hat eine Antwort im Thema Neue Fritz! Box verfasst.
    Beitrag
    Mach das Update und vor einem Neustart einfach die kernel-preempt Pakete löschen.......
  • Sauerland

    Hat eine Antwort im Thema openSUSE startet wieder nicht verfasst.
    Beitrag
    Poste mal:
    (Quelltext, 2 Zeilen)

    (Quelltext, 2 Zeilen)

  • Ludger_WAF

    Hat eine Antwort im Thema Neue Fritz! Box verfasst.
    Beitrag
    matbhm Schlägt ja vor, nicht die autom. Aktualisierungen zu nutzen sondern zypper up: Das zeigt bei mir jede Menge an:

    (Quelltext, 42 Zeilen)

    Da taucht ja auch wieder der preempt Kernel auf und ich habe es jetzt nicht 1 zu 1 verglichen aber die atuom.…
  • matbhm

    Hat eine Antwort im Thema Neue Fritz! Box verfasst.
    Beitrag
    Sauerland: Wird denn der Preempt-Kernel als Standardkernel statt des Kernel-default bei Leap eingesetzt?

    Ludger_WAF: Wenn Du OpenSuse startest, bekommst Du doch ein Auswahlmenü, wo Du zwischen verschiedenen installierten Kerneln auswählen kannst.…
  • Ludger_WAF

    Hat eine Antwort im Thema Neue Fritz! Box verfasst.
    Beitrag
    Wofür gibt es überhaupt so viele Kernel und wofür ist der preempt gedacht?

    (Quelltext, 21 Zeilen)

  • Suelkun

    Hat eine Antwort im Thema openSUSE startet wieder nicht verfasst.
    Beitrag
    ich habe jetzt VMWare auch unter 5.3.18-150300.59.71-default am Laufen. D.h. die Version 5.3.18-150300.59.63-default wird bei mir definitiv nicht mehr gebraucht..
  • Katzenfreund

    Hat eine Antwort im Thema BENUTZERKONTO nach Installation anlegen ( Leap 15.4 ) verfasst.
    Beitrag
    (Zitat von PiXelhure)

    Achtung off-topic! :) Ich kann zwar zur Sache nichts beitragen, möchte Dir aber dennoch ein Lob aussprechen, dass Du Dich mit Linux befasst und die Systeme aus eigenem Antrieb installierst und Dich gleichzeitig auch ermutigen, diesen…
  • Suelkun

    Hat eine Antwort im Thema openSUSE startet wieder nicht verfasst.
    Beitrag
    ... schwierig zu sagen.

    Ich habe die Version 5.3.18-150300.59.63-default, bei dieser Version läuft alles.
    zypper up meldet bei dieser Version:
    Die folgende Paketaktualisierung wird NICHT installiert:  kernel-default-5.3.18-150300.59.76.1

    Dann habe ich die…
  • (Zitat von Katzenfreund)

    Das lässt sich auch nicht recherchieren.
    Noch nicht mal genau bei Windows. Vor zehn Jahren kaufte ich mir einen Klappcomputer mit Win7 vorinstalliert. Da könnte ich ja den Windows-Usern zugeschlagen werden. Aber in Wirklichkeit…