Themen mit dem Tag „repository“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. clibgrab installieren mit repos auf leap 15.0 4

      • ramses-v
    2. Antworten
      4
      Zugriffe
      2,6k
      4
    3. ramses-v

    1. Webserver für ein Repository 1

      • TRex
    2. Antworten
      1
      Zugriffe
      2,2k
      1
    3. Berichtigung

    1. Probleme mit Repository- Server beim Boot von Leap 15 10

      • ramses-v
    2. Antworten
      10
      Zugriffe
      5,6k
      10
    3. ramses-v

    1. Upgrade von 13.2 auf Leap 42.3 11

      • anders noergler
    2. Antworten
      11
      Zugriffe
      5,1k
      11
    3. ThomasS

    1. phpLDAPadmin unter openSuse 8

      • G4schberle
    2. Antworten
      8
      Zugriffe
      2k
      8
    3. wurzel99

    1. Fritz WLAN Stick - Ndiswrapper - Repository Verwaltung - Startprobleme 7

      • Kito
    2. Antworten
      7
      Zugriffe
      2,6k
      7
    3. D_Dau

    1. Evolution Calendar repository offline nach update 1

      • bin-doph
    2. Antworten
      1
      Zugriffe
      1,1k
      1
    3. bin-doph

    1. Nichtrepo Programme Updaten 13

      • synonymousdark
    2. Antworten
      13
      Zugriffe
      3,6k
      13
    3. Jana

    1. Jeden Tag dieselben Updates von Packman Repository 18

      • Reiji
    2. Antworten
      18
      Zugriffe
      5,7k
      18
    3. Sauerland

    1. Erfolgreiches Upgrade v. 12.2 auf 12.3, muss ich jetzt 12.2 Repositories deaktivieren? 31

      • Benjamin
    2. Antworten
      31
      Zugriffe
      9,6k
      31
    3. tux93

    1. [Gelöst] Repository veraltet 3

      • Bernd2010
    2. Antworten
      3
      Zugriffe
      4,9k
      3
    3. Bernd2010

    1. [erledigt]Suse aktualisierung 6

      • esperanto
    2. Antworten
      6
      Zugriffe
      2,6k
      6
    3. Sauerland

    1. [Gelöst]Repository paketliste unvollständig 2

      • plutots
    2. Antworten
      2
      Zugriffe
      1,9k
      2
    3. plutots

    1. [Gelöst]Virtuelle Maschine 16

      • Himbeertoni
    2. Antworten
      16
      Zugriffe
      5,1k
      16
    3. Himbeertoni

    1. [Erledigt]Probleme mit Repository nach Upgrade von 10.3 nach 12.1 11

      • bernd10
    2. Antworten
      11
      Zugriffe
      6,9k
      11
    3. tomfa-ng

    1. Repository für Intranet aufsetzen 2

      • Talansar
    2. Antworten
      2
      Zugriffe
      2,4k
      2
    3. Talansar

    1. [GELÖST] Fehlermeldung von Yast beim Aufruf von Software-Installation 16

      • nkw
    2. Antworten
      16
      Zugriffe
      8,8k
      16
    3. nkw

    1. Software aus Download installieren 7

      • Carl44
    2. Antworten
      7
      Zugriffe
      3k
      7
    3. Carl44

    1. "Kein Zugriff auf Installationsmedium" nach Installation per USB-Stick 3

      • Sadik
    2. Antworten
      3
      Zugriffe
      5,4k
      3
    3. Sadik

    1. Fehler bei automatischen Updates 1

      • tomfa-ng
    2. Antworten
      1
      Zugriffe
      1,6k
      1
    3. Speedylux