Virtuelle Maschinen / Emulatoren

Fragen & Antworten zum Thema: Virtuelle Maschinen, Emulatoren und Co

    1. Wichtig:Vor dem Posten bitte erst Lesen!

      • fr0sti
    2. Antworten
      0
      Zugriffe
      101k
    1. VM Performance extrem schlecht - Wirt oder Gast Thema? 7

      • erich_s
    2. Antworten
      7
      Zugriffe
      241
      7
    3. erich_s

    1. VM auch mit Live System starten 3

      • rebell21
    2. Antworten
      3
      Zugriffe
      184
      3
    3. black_boot

    1. OpenCl in Windows VM 5

      • etron770
    2. Antworten
      5
      Zugriffe
      1k
      5
    3. etron770

    1. XEN-Server - Subpartitionen werden nicht mehr angezeigt ??? 1

      • dernachtwerker
    2. Antworten
      1
      Zugriffe
      385
      1
    3. Sauerland

    1. Interner Fehler: libxenlight konnte neue Domain 'xxx-opensuse15.5-versuch-1' nicht erstellen

      • dernachtwerker
    2. Antworten
      0
      Zugriffe
      182
    1. Virt-Viewer Fehler bei USB Redirection 1

      • rebell21
    2. Antworten
      1
      Zugriffe
      605
      1
    3. rebell21

    1. Leap 15.5 unter ESXI 8.0 3

      • ruedi
    2. Antworten
      3
      Zugriffe
      1,1k
      3
    3. ruedi

    1. KVM/QEMU startet nach Neuinstallation von Tumbleweed nicht 14

      • Forentroll
    2. Antworten
      14
      Zugriffe
      2k
      14
    3. Forentroll

    1. OS 15.4 - virtualbox - Kernel diver not installed - rc=1908 - trotz vboxconfig 7

      • thorbaro
    2. Antworten
      7
      Zugriffe
      1k
      7
    3. Sauerland

    1. SLES 15.3 auf HyperV 1

      • Markus12345
    2. Antworten
      1
      Zugriffe
      695
      1
    3. Sauerland

    1. DNS auf Gastsystemen funktioniert nicht mehr 3

      • rebell21
    2. Antworten
      3
      Zugriffe
      965
      3
    3. rebell21

    1. Mausproblem wenn Leap 15.4 in Virtualbox läuft 1

      • Vetinari77
    2. Antworten
      1
      Zugriffe
      825
      1
    3. Forentroll

    1. KVM vermurkst. Durch Mehrfachauswahl einer ISO geht nix mehr. 10

      • PetersSuse2
    2. Antworten
      10
      Zugriffe
      1,9k
      10
    3. PetersSuse2

    1. Update der VirtualBox sagt: Speicherzugriffsfehler (Speicherabzug geschrieben) LD_LIBRARY_PATH="/usr/lib/virtualbox${LD_LIBRARY_PATH:+:$LD_LIBRARY_PATH}" /usr/lib/virtualbox/VirtualBox6 $@ 11

      • Christiann
    2. Antworten
      11
      Zugriffe
      3,4k
      11
    3. Christiann

    1. Win10-VM unter QEMU/KVM bekommt kein Netz 23

      • Forentroll
    2. Antworten
      23
      Zugriffe
      7,9k
      23
    3. Forentroll

    1. Leap 15.2 in VMWare 15.5.6 (Player und Workstation) funktioniert screen resize mit xrandr nicht 7

      • Horst61
    2. Antworten
      7
      Zugriffe
      4,4k
      7
    3. Horst61

    1. openSUSE in VM laufen lassen auf Windows mit VirtualBox 2

      • derwunner
    2. Antworten
      2
      Zugriffe
      2,3k
      2
    3. Hidalgo

    1. VM Virtualbox Maschinen können nicht gestartet werden 9

      • susebastler
    2. Antworten
      9
      Zugriffe
      2,8k
      9
    3. PflX3

    1. KVM Image Datei von /var/lib/libvirt/images auf neue SSD verschieben 4

      • rebell21
    2. Antworten
      4
      Zugriffe
      2,2k
      4
    3. Sauerland

    1. VM lässt sich nicht mehr starten 13

      • DerOlli
    2. Antworten
      13
      Zugriffe
      3,5k
      13
    3. DerOlli

Darstellung