Themen mit dem Tag „Boot“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. UEFI-Eintrag anstelle des gewohnten Windows-Eintrags im grub2-Bildschirm 17

      • ww-wup
    2. Antworten
      17
      Zugriffe
      669
      17
    3. Alero

    1. LUKS Passwortabfrage erfolgt nicht mehr automatisch bei Systemstart 10

      • dagny
    2. Antworten
      10
      Zugriffe
      1,1k
      10
    3. dagny

    1. Beeinflussung des Bootvorgangs durch btrfs 5

      • fab161
    2. Antworten
      5
      Zugriffe
      907
      5
    3. rebell21

    1. Wie kann ich LVM aktivieren in initrd? 1

      • buabe
    2. Antworten
      1
      Zugriffe
      375
      1
    3. buabe

    1. Installation mit LUKS lässt sich nicht starten 7

      • Geko
    2. Antworten
      7
      Zugriffe
      963
      7
    3. Alero

    1. Migration eines laufenden Systems von einer kleinen SSD auf eine neue SSD 20

      • rebell21
    2. Antworten
      20
      Zugriffe
      1,9k
      20
    3. rebell21

    1. Startstript beim Booten einrichten auf Suse-Leap 3

      • neptun
    2. Antworten
      3
      Zugriffe
      627
      3
    3. Sauerland

    1. Sehr lange Startzeit des Systems ("Plymouth") 31

      • erich_s
    2. Antworten
      31
      Zugriffe
      5,3k
      31
    3. erich_s

    1. Systempartition wird nicht gemountet 16

      • Gerhard59
    2. Antworten
      16
      Zugriffe
      6,6k
      16
    3. Kanonentux

    1. Nach Installation kein GRUB und Windows stürzt ab ("no bootable device") 2

      • l'angelo ribelle
    2. Antworten
      2
      Zugriffe
      3,9k
      2
    3. l'angelo ribelle

    1. Leap 15.1 System bootet nicht mehr, nur noch vom Snapshot 19

      • mife
    2. Antworten
      19
      Zugriffe
      8,9k
      19
    3. Sauerland

    1. OpenSuse startet nicht von Micro-SD-Karte 5

      • sayopen
    2. Antworten
      5
      Zugriffe
      4,3k
      5
    3. Berichtigung

    1. Bootvorgang hängt, vermutlich wegen der Maus 14

      • letsfindaway
    2. Antworten
      14
      Zugriffe
      17k
      14
    3. sterun

    1. Restriktionen von Snapshot Boot 3

      • someone
    2. Antworten
      3
      Zugriffe
      3,5k
      3
    3. Bequimão

    1. Dualboot Win8/Suse13.2 - Win startet nach WinUpdates nicht 10

      • Helmpflicht
    2. Antworten
      10
      Zugriffe
      6,5k
      10
    3. Alero

    1. System braucht lange zum booten 5

      • user95
    2. Antworten
      5
      Zugriffe
      20k
      5
    3. mairo

    1. Opensuse 13.2, kein boot nach update 4

      • HCP-DK
    2. Antworten
      4
      Zugriffe
      4,1k
      4
    3. HCP-DK

    1. Nach upgrade von 13.1 auf 13.2 drei fragezeichen beim bootsplash 1

      • Reiji
    2. Antworten
      1
      Zugriffe
      4,8k
      1
    3. Alero

    1. Gelöst: Bluetooth Flugzeugmodus Problem 4

      • M.Sunface
    2. Antworten
      4
      Zugriffe
      5,8k
      4
    3. M.Sunface

    1. Gelöst: OpenSUSE BootStick auf einen anderen USB Stick spiegeln 4

      • M.Sunface
    2. Antworten
      4
      Zugriffe
      7,2k
      4
    3. Sauerland