Themen mit dem Tag „Boot“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Systempartition wird nicht gemountet 16

      • Gerhard59
    2. Antworten
      16
      Zugriffe
      1,3k
      16
    3. Kanonentux

    1. Nach Installation kein GRUB und Windows stürzt ab ("no bootable device") 2

      • l'angelo ribelle
    2. Antworten
      2
      Zugriffe
      2k
      2
    3. l'angelo ribelle

    1. Leap 15.1 System bootet nicht mehr, nur noch vom Snapshot 19

      • mife
    2. Antworten
      19
      Zugriffe
      3,2k
      19
    3. Sauerland

    1. OpenSuse startet nicht von Micro-SD-Karte 5

      • sayopen
    2. Antworten
      5
      Zugriffe
      2,1k
      5
    3. Berichtigung

    1. Bootvorgang hängt, vermutlich wegen der Maus 14

      • letsfindaway
    2. Antworten
      14
      Zugriffe
      9k
      14
    3. sterun

    1. Restriktionen von Snapshot Boot 3

      • someone
    2. Antworten
      3
      Zugriffe
      1,8k
      3
    3. Bequimão

    1. Dualboot Win8/Suse13.2 - Win startet nach WinUpdates nicht 10

      • Helmpflicht
    2. Antworten
      10
      Zugriffe
      2,9k
      10
    3. Alero

    1. System braucht lange zum booten 7

      • user95
    2. Antworten
      7
      Zugriffe
      3,7k
      7
    3. mairo

    1. Opensuse 13.2, kein boot nach update 4

      • HCP-DK
    2. Antworten
      4
      Zugriffe
      2k
      4
    3. HCP-DK

    1. Nach upgrade von 13.1 auf 13.2 drei fragezeichen beim bootsplash 1

      • Reiji
    2. Antworten
      1
      Zugriffe
      2,6k
      1
    3. Alero

    1. Gelöst: Bluetooth Flugzeugmodus Problem 4

      • M.Sunface
    2. Antworten
      4
      Zugriffe
      2,6k
      4
    3. M.Sunface

    1. Gelöst: OpenSUSE BootStick auf einen anderen USB Stick spiegeln 4

      • M.Sunface
    2. Antworten
      4
      Zugriffe
      3,6k
      4
    3. Sauerland

    1. [Gelöst] OpenSuse startet nicht 13

      • Andre96
    2. Antworten
      13
      Zugriffe
      5,8k
      13
    3. Andre96

    1. Probleme mit /etc/init.d/boot.local 3

      • doublem
    2. Antworten
      3
      Zugriffe
      2,1k
      3
    3. Sauerland

    1. Snapper Snapshot widerherstellen

      • gugugs
    2. Antworten
      0
      Zugriffe
      2,3k
    1. Position des Systems durch löschen einer Partition verschoben - Wie den Boot-Eintrag ändern 2

      • Nicro
    2. Antworten
      2
      Zugriffe
      2,1k
      2
    3. Kanonentux

    1. Nach Upgrade auf Version 13.1 von 12.3 immer noch Grub Eintrag Opensuse 12.3 4

      • Reiji
    2. Antworten
      4
      Zugriffe
      3,6k
      4
    3. Kanonentux

    1. Seit Upgrade auf OpenSuse 13.1 startet der neue Kernel nicht 24

      • Reiji
    2. Antworten
      24
      Zugriffe
      9,9k
      24
    3. Reiji

    1. Suse bootet nicht mit externem Monitor 4

      • Foo_Manchu
    2. Antworten
      4
      Zugriffe
      1,9k
      4
    3. Foo_Manchu

    1. Wohin mit der boot/efi Partition

      • HarryKane
    2. Antworten
      0
      Zugriffe
      1,6k