Jami startet nicht mit Meldung: "Could not init clutter"

  • Hallo,


    ich habe unter 15.2 Jami über flatpak installiert. Beim Start kommt die Fehlermeldung:

    (jami-gnome:2): ERROR **: 19:32:18.748: Could not init clutter : 0


    Kann das hier jemand deuten?


    Bei einer kurzen Suche kamen häufig der Hinweise auf ein Clutter Backend, dass nicht laufen würde. Erscheint mir im Zusammenhang mit flatpak nicht zutreffend, hier bringen die Apps ja ihre nötige Umgebung mit.


    Gruß.

    Für den Inhalt des Beitrages 290683 haftet ausdrücklich der jeweilige Autor: fred_feuer