Beiträge von Petert

    moinmoin madelgijs ,


    das Problem kenne ich von einem Bekannten. Leider ist er auch dazu gezwungen. Es funktioniert unter 15.2 gut.


    1. Zoom sollte nicht in Deinem User ausgeführt werden, sondern am besten einen User nur für diese Programm aufmachen.


    2. Wenns gehts wenn Du Zoom nur im Chromium-Browser nutzen wirst.


    3. Beachte immer, das Du alle Rechte an den Dateien hast, die in den Sitzungen veröffentlichst.


    4. Am sichersten ist es Zoom von einem Live-System wie z.B. Knoppix auszuführen. Die Version 9.1 ist superschnell und die Krake Zoom hat wirklich nix zum Abgreifen. Sie Leben ja schließlich vom DatenKlau .... ( Stop the Steal !! hier stimmts ... ) ..... ;)

    hi becker ,


    Warum ?


    Kodi und viele PLugins sind doch verfügbar. Wenn auch nicht im Packmann Repo. Das macht aber nichts. Ich benutze seit Jahren auch das Herbster-Repo. Der ist nett und schreib Dir auch bei Fragen zeitnah zurück .... ;)

    Code
    zypper clean -a
    Code
    zypper ad https://download.opensuse.org/repositories/home:Herbster0815:HTPC/openSUSE_Leap_15.2/home:Herbster0815:HTPC.repo


    Code
    zypper ref


    Code
    zypper in kodi

    je nach gusto soltest Du das Repo aber unter 99 priorisieren .... ;)

    moinmoin lieber Alero ,

    Versuchen, ein Fehlkauf wird das ohnehin nicht.

    aber Vorsicht:

    beim Fluß und in der Bucht gibt es hunderte von gefälschten Kabeln !! .

    Beide tuen nix dagegen solange sie Gebühren kassieren! :evil:

    Einer meiner "Frischlinge" hatte Anfang Februar eins in der Bucht gekauf : Lief nicht .... dann ein "Original" aus dem Fluß gezogen ... ging auch nicht ...zurückgeschickt und Ersatz geliefert ..... ging wieder nicht ...zurückgeschickt .. es kam nochmal eins was auch nicht spielte ...


    Der Fluß behauptet nun, das die Kabel in Ordnung waren und hat ihn nun verwarnt wegen des wiederholten Zurückschickens .....:evil:


    ... ein "gutes" Kabel testweise von mir >> Monitor lief


    Ohmisch gemeßen hatte das gut gefälschte Kabel den 12-fachen Widerstand , sah aber optisch gut aus ...... ;)

    moinmoin ,

    Aber wie gesagt, löst das mein Problem?

    Die einfachste und sinvollste Lösung im Moment ist aber für viele hier die uncoolste .....


    Sie wäre diese:

    nimm YAST2 !!!


    > dort das Packman Repo löschen

    > dann das Packman Repo aus "hinzufügen > Community Repo" anwählen

    > Yast2 sucht Dir dann das gerade funktionierende aus und fügt es hinzu

    > dann das Packman Repo priorisieren ( ich nehme gerne den Wert 10 )

    > aktualisieren


    manchmal ist YAST2 halt besser als jede Zeile im ROOT-Terminal ....... ;);)